aboutsummaryrefslogtreecommitdiffstats
path: root/audio/wmauda
diff options
context:
space:
mode:
authoroliver <oliver@FreeBSD.org>2009-07-26 14:15:16 +0800
committeroliver <oliver@FreeBSD.org>2009-07-26 14:15:16 +0800
commitc79bb548ceabe28bc995689d7832e76d4fd3ee1f (patch)
tree7586a7d51b518339eaecd74d7ce052512c706822 /audio/wmauda
parentc7bcc3cdad3116e386688e9e49c114c5085f9a32 (diff)
downloadfreebsd-ports-gnome-c79bb548ceabe28bc995689d7832e76d4fd3ee1f.tar.gz
freebsd-ports-gnome-c79bb548ceabe28bc995689d7832e76d4fd3ee1f.tar.zst
freebsd-ports-gnome-c79bb548ceabe28bc995689d7832e76d4fd3ee1f.zip
update audacious to 2.1
bump portrevision on dependant ports
Diffstat (limited to 'audio/wmauda')
-rw-r--r--audio/wmauda/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/audio/wmauda/Makefile b/audio/wmauda/Makefile
index 5d7a62aa0d7f..fbddcf73c231 100644
--- a/audio/wmauda/Makefile
+++ b/audio/wmauda/Makefile
@@ -7,7 +7,7 @@
PORTNAME= wmauda
PORTVERSION= 0.7
-PORTREVISION= 3
+PORTREVISION= 4
CATEGORIES= audio windowmaker
MASTER_SITES= http://www.netswarm.net/misc/ \
${MASTER_SITE_GENTOO}