aboutsummaryrefslogtreecommitdiffstats
path: root/misc/iso-codes/Makefile
diff options
context:
space:
mode:
authorshaun <shaun@FreeBSD.org>2006-06-22 03:29:25 +0800
committershaun <shaun@FreeBSD.org>2006-06-22 03:29:25 +0800
commitf878b475f8083dcd7edc44e5034fbf6dd3bc6b62 (patch)
tree3e6688376e3d1ecf1de27db72982c6732de146b0 /misc/iso-codes/Makefile
parent4b45b20f8d2ed8e6ffc4b2e1885d3cbbdcc488e4 (diff)
downloadfreebsd-ports-gnome-f878b475f8083dcd7edc44e5034fbf6dd3bc6b62.tar.gz
freebsd-ports-gnome-f878b475f8083dcd7edc44e5034fbf6dd3bc6b62.tar.zst
freebsd-ports-gnome-f878b475f8083dcd7edc44e5034fbf6dd3bc6b62.zip
- Update to 0.51.1.1 -> make fetchable again.
PR: ports/99252 Submitted by: Rainer Alves <rainer.alves@gmail.com> (maintainer) Approved by: ahze (mentor)
Diffstat (limited to 'misc/iso-codes/Makefile')
-rw-r--r--misc/iso-codes/Makefile4
1 files changed, 2 insertions, 2 deletions
diff --git a/misc/iso-codes/Makefile b/misc/iso-codes/Makefile
index d7b5f404466b..ac6e99490491 100644
--- a/misc/iso-codes/Makefile
+++ b/misc/iso-codes/Makefile
@@ -6,10 +6,10 @@
#
PORTNAME= iso-codes
-PORTVERSION= 0.51
+DISTVERSION= 0.51-1.1
CATEGORIES= misc
MASTER_SITES= ${MASTER_SITE_DEBIAN_POOL}
-DISTNAME= ${PORTNAME}_${PORTVERSION}.orig
+DISTNAME= ${PORTNAME}_${DISTVERSION}
MAINTAINER= rainer.alves@gmail.com
COMMENT= Lists of the country, language and currency iso names