aboutsummaryrefslogtreecommitdiffstats
path: root/net-mgmt/portmon
diff options
context:
space:
mode:
authorcrees <crees@FreeBSD.org>2011-10-10 00:55:13 +0800
committercrees <crees@FreeBSD.org>2011-10-10 00:55:13 +0800
commitde987d189cf9a165ad1c2150e2ebe58b4dea8644 (patch)
tree4fab5059e474d804dec9aa4a83a7da20abeb1fea /net-mgmt/portmon
parent9bfd29043d5bbb15e926b009de84132d9cba35fd (diff)
downloadfreebsd-ports-gnome-de987d189cf9a165ad1c2150e2ebe58b4dea8644.tar.gz
freebsd-ports-gnome-de987d189cf9a165ad1c2150e2ebe58b4dea8644.tar.zst
freebsd-ports-gnome-de987d189cf9a165ad1c2150e2ebe58b4dea8644.zip
Add new mirror, apparently the current mirrors are somewhat unreliable
Diffstat (limited to 'net-mgmt/portmon')
-rw-r--r--net-mgmt/portmon/Makefile3
1 files changed, 2 insertions, 1 deletions
diff --git a/net-mgmt/portmon/Makefile b/net-mgmt/portmon/Makefile
index 1442a976d67b..eb563abfb471 100644
--- a/net-mgmt/portmon/Makefile
+++ b/net-mgmt/portmon/Makefile
@@ -9,7 +9,8 @@ PORTNAME= portmon
PORTVERSION= 2.0
CATEGORIES= net-mgmt
MASTER_SITES= http://voodoo.bawue.com/download/ \
- http://www.aboleo.net/software/portmon/downloads/
+ http://www.aboleo.net/software/portmon/downloads/ \
+ http://www.bayofrum.net/dist/${PORTNAME}/
MAINTAINER= ports@FreeBSD.org
COMMENT= Daemon that monitor network services