aboutsummaryrefslogtreecommitdiffstats
path: root/sysutils
diff options
context:
space:
mode:
authorjylefort <jylefort@FreeBSD.org>2006-02-02 04:06:30 +0800
committerjylefort <jylefort@FreeBSD.org>2006-02-02 04:06:30 +0800
commit2b74496cbdb3a8e5b259fca7e919ff03e66f9be6 (patch)
tree4a9bc6c7433d006ebabb31d6d8cf1af297f18feb /sysutils
parentd67ea3dd9b3809def3d30560af6329cbdfd2c78d (diff)
downloadfreebsd-ports-gnome-2b74496cbdb3a8e5b259fca7e919ff03e66f9be6.tar.gz
freebsd-ports-gnome-2b74496cbdb3a8e5b259fca7e919ff03e66f9be6.tar.zst
freebsd-ports-gnome-2b74496cbdb3a8e5b259fca7e919ff03e66f9be6.zip
Link mbmon.
Diffstat (limited to 'sysutils')
-rw-r--r--sysutils/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/sysutils/Makefile b/sysutils/Makefile
index ef97b52c57f8..1a6bd1882a86 100644
--- a/sysutils/Makefile
+++ b/sysutils/Makefile
@@ -303,6 +303,7 @@
SUBDIR += managepkg
SUBDIR += manck
SUBDIR += mapchan
+ SUBDIR += mbmon
SUBDIR += mcron
SUBDIR += mcweject
SUBDIR += mdf2iso