aboutsummaryrefslogtreecommitdiffstats
path: root/www/Makefile
diff options
context:
space:
mode:
authorclsung <clsung@FreeBSD.org>2008-04-15 09:46:17 +0800
committerclsung <clsung@FreeBSD.org>2008-04-15 09:46:17 +0800
commit20afd3cc7bd229edb66dc7732ce09ae417c6bb1e (patch)
treed6373fe39b0b8a6c6eed954bd8c400daeb8bc306 /www/Makefile
parentece15a160e12e6db7755caf5a88c9ac7e943a492 (diff)
downloadfreebsd-ports-gnome-20afd3cc7bd229edb66dc7732ce09ae417c6bb1e.tar.gz
freebsd-ports-gnome-20afd3cc7bd229edb66dc7732ce09ae417c6bb1e.tar.zst
freebsd-ports-gnome-20afd3cc7bd229edb66dc7732ce09ae417c6bb1e.zip
HTTP::MobileAttribute is Plaggable version of HTTP::MobileAgent.
WWW: http://search.cpan.org/dist/HTTP-MobileAttribute/ PR: ports/122746 Submitted by: Tomoyuki Sakurai <cherry at trombik.org>
Diffstat (limited to 'www/Makefile')
-rw-r--r--www/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/www/Makefile b/www/Makefile
index a2ab97250d67..91b079afa082 100644
--- a/www/Makefile
+++ b/www/Makefile
@@ -827,6 +827,7 @@
SUBDIR += p5-HTTP-Lite
SUBDIR += p5-HTTP-MHTTP
SUBDIR += p5-HTTP-MobileAgent
+ SUBDIR += p5-HTTP-MobileAttribute
SUBDIR += p5-HTTP-Parser
SUBDIR += p5-HTTP-Proxy
SUBDIR += p5-HTTP-Recorder