aboutsummaryrefslogtreecommitdiffstats
path: root/graphics/pstoedit/distinfo
diff options
context:
space:
mode:
Diffstat (limited to 'graphics/pstoedit/distinfo')
-rw-r--r--graphics/pstoedit/distinfo2
1 files changed, 1 insertions, 1 deletions
diff --git a/graphics/pstoedit/distinfo b/graphics/pstoedit/distinfo
index cf7460660989..885ac1ca4ac5 100644
--- a/graphics/pstoedit/distinfo
+++ b/graphics/pstoedit/distinfo
@@ -1 +1 @@
-MD5 (pstoedit_3_30.zip) = cbdbc85209fbf5b4abf9c6bf2a03ae9c
+MD5 (pstoedit_3_31.zip) = d1d44bdb21ffafdd767191e8789787a2