aboutsummaryrefslogtreecommitdiffstats
path: root/www/wb0/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'www/wb0/Makefile')
-rw-r--r--www/wb0/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/www/wb0/Makefile b/www/wb0/Makefile
index e6372cc6a621..e619da4a8449 100644
--- a/www/wb0/Makefile
+++ b/www/wb0/Makefile
@@ -40,7 +40,7 @@ pre-install:
${ECHO_CMD} @dirrm ${DOCDIR} >> ${PLIST}
.endif
${ECHO_CMD} etc/wb0.config >> ${PLIST}
- for i in `find ${PREFIX}/share/wb0 -type f`; \
+ for i in `${FIND} ${PREFIX}/share/wb0 -type f`; \
do ${ECHO_CMD} share/wb0/`${BASENAME} $${i}` >> ${PLIST}; \
done
${ECHO_CMD} @dirrm share/wb0 >> ${PLIST}