aboutsummaryrefslogtreecommitdiffstats
path: root/www
diff options
context:
space:
mode:
Diffstat (limited to 'www')
-rw-r--r--www/erwn/Makefile2
-rw-r--r--www/gurlchecker/Makefile2
2 files changed, 2 insertions, 2 deletions
diff --git a/www/erwn/Makefile b/www/erwn/Makefile
index a6abae370f6..19aede48011 100644
--- a/www/erwn/Makefile
+++ b/www/erwn/Makefile
@@ -3,7 +3,7 @@
PORTNAME= erwn
PORTVERSION= 0.8
-PORTREVISION= 13
+PORTREVISION= 14
CATEGORIES= www editors
MASTER_SITES= https://lisas.de/erwin/
DISTNAME= erwin-${PORTVERSION}
diff --git a/www/gurlchecker/Makefile b/www/gurlchecker/Makefile
index 630261c7381..6039cd55d1c 100644
--- a/www/gurlchecker/Makefile
+++ b/www/gurlchecker/Makefile
@@ -3,7 +3,7 @@
PORTNAME= gurlchecker
PORTVERSION= 0.10.1
-PORTREVISION= 24
+PORTREVISION= 25
CATEGORIES= www gnome
MASTER_SITES= http://labs.libre-entreprise.org/frs/download.php/547/