aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorchriseth <chris@ethereum.org>2017-07-03 20:28:21 +0800
committerchriseth <chris@ethereum.org>2017-07-03 20:28:21 +0800
commitbb503666ead10e695c220a4e4293194eaa0f5d6e (patch)
treea3b2388018713c94e4cb6e97280dc3d291e305b2 /CMakeLists.txt
parent2222ddecf49b5b901f63b9e7449ee76c9f51c47a (diff)
downloaddexon-solidity-bb503666ead10e695c220a4e4293194eaa0f5d6e.tar.gz
dexon-solidity-bb503666ead10e695c220a4e4293194eaa0f5d6e.tar.zst
dexon-solidity-bb503666ead10e695c220a4e4293194eaa0f5d6e.zip
Bump version.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d6ed6643..f7220b17 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ include(EthPolicy)
eth_policy()
# project name and version should be set after cmake_policy CMP0048
-set(PROJECT_VERSION "0.4.12")
+set(PROJECT_VERSION "0.4.13")
project(solidity VERSION ${PROJECT_VERSION})
# Let's find our dependencies