aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4a3437df..20c96869 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -13,6 +13,7 @@ project(solidity VERSION ${PROJECT_VERSION})
# Let's find our dependencies
include(EthDependencies)
+include(deps/jsoncpp.cmake)
# Figure out what compiler and system are we using
include(EthCompilerSettings)