aboutsummaryrefslogtreecommitdiffstats
path: root/liblll/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'liblll/CMakeLists.txt')
-rw-r--r--liblll/CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/liblll/CMakeLists.txt b/liblll/CMakeLists.txt
index 1cc37da3..4cdc073a 100644
--- a/liblll/CMakeLists.txt
+++ b/liblll/CMakeLists.txt
@@ -3,4 +3,3 @@ file(GLOB headers "*.h")
add_library(lll ${sources} ${headers})
target_link_libraries(lll PUBLIC evmasm devcore)
-target_include_directories(lll PUBLIC ..)