aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorerwin <erwin@FreeBSD.org>2003-06-22 17:08:32 +0800
committererwin <erwin@FreeBSD.org>2003-06-22 17:08:32 +0800
commit03c08ca7ee06da2bd0d4edf9d94ef44fc7da0d88 (patch)
treee1f2e9c5eeab055de16ed82ef3439f6edba8c5d8
parentaa7e2c9002f1f78d1bbf7b7313902f3e2bd3b328 (diff)
downloadfreebsd-ports-gnome-03c08ca7ee06da2bd0d4edf9d94ef44fc7da0d88.tar.gz
freebsd-ports-gnome-03c08ca7ee06da2bd0d4edf9d94ef44fc7da0d88.tar.zst
freebsd-ports-gnome-03c08ca7ee06da2bd0d4edf9d94ef44fc7da0d88.zip
Website moved, fix WWW
Submitted by: maintainer
-rw-r--r--security/finger_mysql/pkg-descr2
1 files changed, 1 insertions, 1 deletions
diff --git a/security/finger_mysql/pkg-descr b/security/finger_mysql/pkg-descr
index 62b0cd40c34f..d82ff6f3613d 100644
--- a/security/finger_mysql/pkg-descr
+++ b/security/finger_mysql/pkg-descr
@@ -2,4 +2,4 @@ This is a threaded C class IP MySQL scanner that will attempt to login
and extract the hashes from a vulnerable MySQL daemon. See
http://online.securityfocus.com/bid/5503 for all the details.
-WWW: http://www.fsix.net/crew
+WWW: http://www.fsix.net/index.php?nav=crew
>ohauer2011-07-031-1/+0 * Update to GNU make 3.82 after numerous -exp runs.ade2011-04-121-0/+4 * - Fix NOPORTDOCS case.stas2010-08-181-0/+3 * - Update to 2.13.2.stas2010-08-183-4/+7 * - Update to 2.13.1.stas2010-01-093-6/+4 * - Update to 2.13.0.stas2009-12-153-43/+40 * - Mark MAKE_JOBS_UNSAFEpav2009-11-201-0/+1 * - Fix pkg-plist in NOPORTDOCS case.stas2008-06-161-1/+2 * - Fix patching in NOPORTDOCS case.stas2008-06-141-1/+1 * - Update to 2.12.0.stas2008-05-154-29/+29 * - Remove FreeBSD 4.x bits.stas2007-06-241-7/+1 * - Change my email.stas2007-03-281-1/+1 * - COPYTREE_* are now part of bsd.port.mkpav2007-03-241-7/+0 * Add an operator. This fixes the INDEX build.cperciva2006-09-091-1/+1 * - Update to 2.11.0rafan2006-09-096-222/+240 * Stanislav wants to maintain this ports.itetcu2006-09-061-1/+1 * Reset inactive maintainer who has not responded to email.linimon2006-09-061-1/+1 * Schedule these broken ports for termination on 2006-12-01kris2006-09-031-0/+2 * SHA256ify (manually updated and checked)edwin2006-01-221-0/+1 * BROKEN on i386: Does not installkris2005-05-071-0/+2 * Remove hardcoded WRKDIR.krion2005-03-201-1/+0 * Annotate comment about using sgmltools port to build the docs with akris2005-02-211-0/+2 * BROKEN on !i386: Does not compilekris2004-11-181-0/+3 * Update to 2.10.1 (including 64bit fixes)vs2004-07-072-8/+4 * BROKEN on !i386: Does not compilekris2004-04-031-0/+5 * Update to 2.10.0vs2004-03-233-13/+66 * Bump PORTREVISION on all ports that depend on gettext to aid with upgrading.marcus2004-02-041-0/+1 * Use LS macro.trevor2004-01-231-5/+5 * Use the SORT macro from bsd.port.mk.trevor2004-01-221-2/+2 * Update to 2.9.3. Recent changes:linimon2004-01-072-17/+17 * Update from 2.8.0 to 2.9.1. New features include a TGI, a smallhoek2003-05-234-143/+202