aboutsummaryrefslogtreecommitdiffstats
path: root/audio
diff options
context:
space:
mode:
authorwg <wg@FreeBSD.org>2013-10-31 21:15:03 +0800
committerwg <wg@FreeBSD.org>2013-10-31 21:15:03 +0800
commit24f25c71320fa6cb19862a9aa614fcd2a7629aa8 (patch)
tree579da3282c756ddc6a5d4f1faa8e47c7b58102ab /audio
parentd79a5319b56ca87ff652d64d4a8e582755aa56ca (diff)
downloadfreebsd-ports-gnome-24f25c71320fa6cb19862a9aa614fcd2a7629aa8.tar.gz
freebsd-ports-gnome-24f25c71320fa6cb19862a9aa614fcd2a7629aa8.tar.zst
freebsd-ports-gnome-24f25c71320fa6cb19862a9aa614fcd2a7629aa8.zip
audio/twolame: fix typo
- Fix typo, unbreak INDEX Pointy hat: wg
Diffstat (limited to 'audio')
-rw-r--r--audio/twolame/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/audio/twolame/Makefile b/audio/twolame/Makefile
index 46142411cc9a..3fc1fdf5b038 100644
--- a/audio/twolame/Makefile
+++ b/audio/twolame/Makefile
@@ -13,7 +13,7 @@ COMMENT= MPEG Audio Layer 2 encoder
LIB_DEPENDS= libsndfile.so:${PORTSDIR}/audio/libsndfile \
libFLAC.so:${PORTSDIR}/audio/flac \
- libvorbis.so:${PORTSDIR}/audio/livorbis \
+ libvorbis.so:${PORTSDIR}/audio/libvorbis \
libogg.so:${PORTSDIR}/audio/libogg
USES= gmake pathfix pkgconfig