aboutsummaryrefslogtreecommitdiffstats
path: root/devel/p5-Test-Command-Simple/distinfo
diff options
context:
space:
mode:
authorsunpoet <sunpoet@FreeBSD.org>2018-09-14 05:55:40 +0800
committersunpoet <sunpoet@FreeBSD.org>2018-09-14 05:55:40 +0800
commitda8a4549fa614f25a2db9e49d1c95471eef4b64f (patch)
tree84282778ac1ec80e88a0bc0735efb6cb40882f5c /devel/p5-Test-Command-Simple/distinfo
parent53e350e025024980a6cd1cd3e39d902157697d31 (diff)
downloadfreebsd-ports-gnome-da8a4549fa614f25a2db9e49d1c95471eef4b64f.tar.gz
freebsd-ports-gnome-da8a4549fa614f25a2db9e49d1c95471eef4b64f.tar.zst
freebsd-ports-gnome-da8a4549fa614f25a2db9e49d1c95471eef4b64f.zip
Update to 0.05
- Remove MASTER_SITE_SUBDIR - Remove Perl core module Changes: https://metacpan.org/changes/distribution/Test-Command-Simple
Diffstat (limited to 'devel/p5-Test-Command-Simple/distinfo')
-rw-r--r--devel/p5-Test-Command-Simple/distinfo5
1 files changed, 3 insertions, 2 deletions
diff --git a/devel/p5-Test-Command-Simple/distinfo b/devel/p5-Test-Command-Simple/distinfo
index e35d5d3d93a5..9e51657d4945 100644
--- a/devel/p5-Test-Command-Simple/distinfo
+++ b/devel/p5-Test-Command-Simple/distinfo
@@ -1,2 +1,3 @@
-SHA256 (Test-Command-Simple-0.04.tar.gz) = 8dd5bd30e093ba7b8b5612ccdb3a18af984341a9da5818407699e7b3d38c99d6
-SIZE (Test-Command-Simple-0.04.tar.gz) = 5659
+TIMESTAMP = 1536860963
+SHA256 (Test-Command-Simple-0.05.tar.gz) = 4d9dc422f03a620d0c441279f8366d1acf017da9acfdebe68b5a0e5c39c629da
+SIZE (Test-Command-Simple-0.05.tar.gz) = 6419