aboutsummaryrefslogtreecommitdiffstats
path: root/math/py-gsl
diff options
context:
space:
mode:
authorMartin Wilke <miwi@FreeBSD.org>2011-03-20 20:54:45 +0800
committerMartin Wilke <miwi@FreeBSD.org>2011-03-20 20:54:45 +0800
commitbb86cbe5d232690f52a27fe9a2d7246e03eef9c4 (patch)
tree61f7677baf475b2853eac0760c4dfb6a6182f13a /math/py-gsl
parent8e7a581b5fa855f263f59c5ab45db49811109821 (diff)
downloadfreebsd-ports-gnome-bb86cbe5d232690f52a27fe9a2d7246e03eef9c4.tar.gz
freebsd-ports-gnome-bb86cbe5d232690f52a27fe9a2d7246e03eef9c4.tar.zst
freebsd-ports-gnome-bb86cbe5d232690f52a27fe9a2d7246e03eef9c4.zip
- Get Rid MD5 support
Diffstat (limited to 'math/py-gsl')
-rw-r--r--math/py-gsl/distinfo1
1 files changed, 0 insertions, 1 deletions
diff --git a/math/py-gsl/distinfo b/math/py-gsl/distinfo
index 1791b676e30b..223dca486cb5 100644
--- a/math/py-gsl/distinfo
+++ b/math/py-gsl/distinfo
@@ -1,3 +1,2 @@
-MD5 (python/pygsl-0.9.5.tar.gz) = fca5cbda1380218a28f2ebdc15a224fb
SHA256 (python/pygsl-0.9.5.tar.gz) = 05d11160ff482e1f1f5f6a047aaef2776eedc1e8e1f98533a95299584fd4752d
SIZE (python/pygsl-0.9.5.tar.gz) = 1674504