aboutsummaryrefslogtreecommitdiffstats
path: root/astro
diff options
context:
space:
mode:
Diffstat (limited to 'astro')
-rw-r--r--astro/p5-Astro-PAL/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/astro/p5-Astro-PAL/Makefile b/astro/p5-Astro-PAL/Makefile
index 228a80cf0c4b..e24fad88be44 100644
--- a/astro/p5-Astro-PAL/Makefile
+++ b/astro/p5-Astro-PAL/Makefile
@@ -3,7 +3,7 @@
PORTNAME= Astro-PAL
PORTVERSION= 1.07
-PORTREVISION= 2
+PORTREVISION= 3
CATEGORIES= astro perl5
MASTER_SITES= CPAN
PKGNAMEPREFIX= p5-