aboutsummaryrefslogtreecommitdiffstats
path: root/games
diff options
context:
space:
mode:
Diffstat (limited to 'games')
-rw-r--r--games/xbat/Makefile2
1 files changed, 2 insertions, 0 deletions
diff --git a/games/xbat/Makefile b/games/xbat/Makefile
index 5614974d5030..a43e0da5639e 100644
--- a/games/xbat/Makefile
+++ b/games/xbat/Makefile
@@ -12,6 +12,8 @@ DISTNAME= xev111
MAINTAINER= turutani@scphys.kyoto-u.ac.jp
COMMENT= XEVIOUS like shooting game
+LICENSE= GPLv2
+
NO_CDROM= Possible copyright infringement
USES= imake