aboutsummaryrefslogtreecommitdiffstats
path: root/audio
diff options
context:
space:
mode:
Diffstat (limited to 'audio')
-rw-r--r--audio/mbrolavox/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/audio/mbrolavox/Makefile b/audio/mbrolavox/Makefile
index 1df441197a5..6b5d531a3fe 100644
--- a/audio/mbrolavox/Makefile
+++ b/audio/mbrolavox/Makefile
@@ -57,7 +57,7 @@ do-patch:
pre-install:
@${RM} -f ${PLIST}
@cd ${WRKSRC}; \
- for ii in `${FIND} * \! -type d | sort`; do \
+ for ii in `${FIND} * \! -type d | ${SORT}`; do \
${ECHO_CMD} share/mbrolavox/$${ii} >> ${PLIST}; \
done ; \
for ii in `${FIND} -d * -type d`; do \