aboutsummaryrefslogtreecommitdiffstats
path: root/libevmasm/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'libevmasm/CMakeLists.txt')
-rw-r--r--libevmasm/CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/libevmasm/CMakeLists.txt b/libevmasm/CMakeLists.txt
index 914339e7..5c945c7d 100644
--- a/libevmasm/CMakeLists.txt
+++ b/libevmasm/CMakeLists.txt
@@ -3,4 +3,3 @@ file(GLOB headers "*.h")
add_library(evmasm ${sources} ${headers})
target_link_libraries(evmasm PUBLIC devcore jsoncpp)
-target_include_directories(evmasm PUBLIC ..)