aboutsummaryrefslogtreecommitdiffstats
path: root/sysutils/tua
diff options
context:
space:
mode:
authorJordan K. Hubbard <jkh@FreeBSD.org>1995-04-01 20:51:41 +0800
committerJordan K. Hubbard <jkh@FreeBSD.org>1995-04-01 20:51:41 +0800
commitac3066bf75f468401e4a8243ba4ea731c187b370 (patch)
treee3a493de948df0105f48151974dbe8794e55fc20 /sysutils/tua
parent8938ad51ee770a85d67fd2e77d524ffae87efe38 (diff)
downloadfreebsd-ports-ac3066bf75f468401e4a8243ba4ea731c187b370.tar.gz
freebsd-ports-ac3066bf75f468401e4a8243ba4ea731c187b370.tar.zst
freebsd-ports-ac3066bf75f468401e4a8243ba4ea731c187b370.zip
Add CATEGORIES lines to a whole bunch of port Makefiles. Some ports are in
multiple catagories - I'll expect the various MAINTAINERS to make further adjustments (and add any KEYWORDS lines) themselves.
Notes
Notes: svn path=/head/; revision=1267
Diffstat (limited to 'sysutils/tua')
-rw-r--r--sysutils/tua/Makefile3
1 files changed, 2 insertions, 1 deletions
diff --git a/sysutils/tua/Makefile b/sysutils/tua/Makefile
index c8a12d1f48c9..62d78020d64b 100644
--- a/sysutils/tua/Makefile
+++ b/sysutils/tua/Makefile
@@ -3,11 +3,12 @@
# Date created: 11 Feb. 1995
# Whom: torstenb
#
-# $Id:$
+# $Id: Makefile,v 1.1.1.1 1995/02/15 23:51:22 torstenb Exp $
#
DISTNAME= tua-4.0
MASTER_SITES= ftp://itnsg1.cineca.it/local/tua/
+CATEGORIES+= utilities
GNU_CONFIGURE= YES
pre-install: